How to install liblz4-1 on Debian Unstable (Sid)