How to install liblz-dev on Debian Unstable (Sid)