How to install liblxqt0-dev on Debian Unstable (Sid)