How to install liblxqt-globalkeys0-dev on Debian Unstable (Sid)