How to install liblxqt-globalkeys-ui0-dev on Debian Unstable (Sid)