How to install liblwp-useragent-progressbar-perl on Debian Unstable (Sid)