How to remove liblwp-protocol-psgi-perl from Debian Unstable (Sid)