How to install liblwp-mediatypes-perl on Debian Unstable (Sid)