How to install liblwjgl-java on Debian Unstable (Sid)