How to install liblunar-1-dev on Debian Unstable (Sid)