How to install liblucene3-java on Debian Unstable (Sid)