How to install liblucene3-contrib-java on Debian Unstable (Sid)