How to install liblucene2-java on Debian Unstable (Sid)