How to install liblucene++-doc on Debian Unstable (Sid)