How to remove liblucene++-dev from Debian Unstable (Sid)