How to install libluajit-5.1-dev on Debian Unstable (Sid)