How to install libluajit-5.1-2 on Debian Unstable (Sid)