How to install liblua5.1-bitop0 on Debian Unstable (Sid)