How to install liblua5.1-bitop-dev on Debian Unstable (Sid)