How to install liblttng-ust-java-jni on Debian Unstable (Sid)