How to install liblttng-ust-java on Debian Unstable (Sid)