How to install liblttng-ust-agent-java-jni on Debian Unstable (Sid)