How to install liblttng-ust-agent-java on Debian Unstable (Sid)