How to install libltcsmpte1 on Debian Unstable (Sid)