How to install libltc-doc on Debian Unstable (Sid)