How to install libltc-dbg on Debian Unstable (Sid)