How to install liblsofui7 on Debian Unstable (Sid)