How to install liblscp6 on Debian Unstable (Sid)