How to install liblscp-doc on Debian Unstable (Sid)