How to install liblscp-dev on Debian Unstable (Sid)