How to install liblrmd1 on Debian Unstable (Sid)