How to install liblrcalc1 on Debian Unstable (Sid)