How to install liblqr-1-0 on Debian Unstable (Sid)