How to install liblpsolve55-dev on Debian Unstable (Sid)