How to install liblouis-data on Debian Unstable (Sid)