How to install libloki0.1.7-dbg on Debian Unstable (Sid)