How to install libloki-dev on Debian Unstable (Sid)