How to install liblogservicecomponentbase2v5 on Debian Unstable (Sid)