How to install liblogg4.4 on Debian Unstable (Sid)