How to install liblogg4-dev on Debian Unstable (Sid)