How to install liblogforwarderutils2-dev on Debian Unstable (Sid)