How to install liblog-loglite-perl on Debian Unstable (Sid)