How to install liblog-handler-perl on Debian Unstable (Sid)