How to install liblocalizer-java-doc on Debian Unstable (Sid)