How to install liblocalizer-java on Debian Unstable (Sid)