How to install libloader-java-doc on Debian Unstable (Sid)