How to install libloader-java on Debian Unstable (Sid)