How to install liblnk-dev on Debian Unstable (Sid)