How to install liblitl-dev on Debian Unstable (Sid)