How to install liblircclient-dev on Debian Unstable (Sid)